Back to "Compiling"

#35 - (61) +

Q: What libraries does the editor require?
A: The editor is dependent upon the following libraries (and their respective dependencies):
  • wxWidgets 2.8.6+
  • libxml2
  • OpenGL